Problema Tivx hd N1

Forum Italiano per tutto ciò che riguarda TViXiE (assistenza, suggerimenti, commenti, etc.)

Problema Tivx hd N1

Postby lorenzo87 » Mon May 31, 2010 10:16 pm

Ciao a tutti, utilizzo il player del titolo, ho cominciato ad utilizzare il programma tvixie per applicare le anteprime alle cartelle dei film.
Ho letto le guide e riesco a fare tutto. Dalle impostazioni ho impostato il modello con lo sfondo da 720p che ho letto va bene anche per il mio.
L'unico problema è che quando vado ad aprire le cartelle con dentro i film vedo si la schermata con la descrizione, la cover, e lo sfondo che ho impostato io, ma rimane tagliato ai lati e sembra che non ci sia rimedio a questa cosa anche modificando le impostazioni del player. Nessuno ha avuto questo problema?
lorenzo87
 
Posts: 1
Joined: Mon May 31, 2010 10:10 pm

Share On:

Re: Problema Tivx hd N1

Postby Zottex » Thu Jun 03, 2010 11:02 am

secondo me non è un problema del player.
il problema è del tuo tv che taglia un pò ai lati. cioè fa un overscan...
ho letto post simili sui forum è mi è capitato di vedere una cosa simile anche a me sul tv del mio vicino di casa
io ho risolto modificando il template che uso accorciando la parte centrale, cioè facendo bordi più larghi, in modo che se vedo i film su un tv che taglia a i lati comunque riesco a vedere locandina descrizione ecc...

purtroppo non riesco a ricordarmi dove l'ho letto. ma credo in questo forum...
Zottex
 
Posts: 5
Joined: Fri May 21, 2010 8:25 pm


Return to Supporto Italiano

Who is online

Users browsing this forum: No registered users and 1 guest

cron